Re-boot the internet!?

Discussion in 'General Discussion' started by pjwarneka, Apr 10, 2007.

  1. pjwarneka

    pjwarneka

    106
    Oct 30, 2006
    sorry,
     
    Last edited by a moderator: Apr 10, 2007
  2. Gale

    Gale

    978
    Jan 26, 2005
    Viera Fl
    Works every time>)))
     
  3. I did, but nothing happened................:confused:
     
  4. Still get a blue screen.
     
  5. bep207

    bep207

    300
    Nov 27, 2006
    Columbia, MO
    HA! Windows users! hehe
     
  6. two slow

    two slow

    894
    Apr 22, 2006
    Talladega, Al
    missed it darn
     
  7. Whoops, I think I just deleted the whole thing!! Somebody get Al Gore on the phone. He may have to invent it all over again.:wink:
     
  8. ROFL:biggrin: :biggrin: :biggrin:
     
  9. Hmmm, never tried rm *.*

    May as well give it a try. Wait a minute, I think something is happ...
     
  10. cknight

    cknight

    663
    May 2, 2005
    Madison, AL
    That's OK. I can still surf while its booting.
    I've got the whole thing in cache.
     
  11. I prefer "rm -rf .* *.*" :wink:

    Ronnie
     
Loading...
Similar Threads Forum Date
Re: Monitor Calibration tool that was being shared by members General Discussion Jun 23, 2014
Getting a photo printed - Question, re: Max print size General Discussion Jul 25, 2013
Your thoughts re: household printer General Discussion Jan 24, 2013
Yet another go pro question and with a D50 to boot General Discussion Jan 2, 2013
Help me (re)decorate General Discussion Dec 7, 2012